GTX285 compatible with cula 1.3a basic?

Support for issues specific to the Linux operating systems.

GTX285 compatible with cula 1.3a basic?

Postby pong » Sat Jun 12, 2010 2:08 am

i recieve always runtime error (8).
it indicates my GTX285 is not surpported by cula 1.3a ?

problem solved, when i use culaSelectDevice instead of cudaSelectDevice.
thx.
pong
 
Posts: 1
Joined: Tue Jun 08, 2010 7:25 am

Return to Linux Support

Who is online

Users browsing this forum: No registered users and 1 guest

cron